<!DOCTYPE html>
<html lang="en-US"><!-- InstanceBegin template="/Templates/01 - News Release.dwt.php" codeOutsideHTMLIsLocked="false" -->

<head>
	<!-- InstanceBeginEditable name="doctitle" -->
    <title>U.S. Horticulture Operations Report $13.8 Billion in Sales </title>
    <!-- InstanceEndEditable -->
	<meta name="Content-Type" content="X-Content-Type-Options: nosniff">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="keywords" content="Statistics, Agriculture, Farm, Information, USDA, Government, agricultural, NASS">
	<meta name="description" content="USDA National Agricultural Statistics Service Information. NASS publications cover a wide range of subjects, from traditional crops, such as corn and wheat, to specialties, such as mushrooms and flowers; from calves born to hogs slaughtered; from agricultural prices to land in farms. The agency has the distinction of being known as The Fact Finders of U.S. Agriculture due to the abundance of information we produce. The National Agricultural Statistics Service's mission is to serve the United States, its agriculture, and its rural communities by providing meaningful, accurate, and objective statistical information and services.">
	<link rel="alternate" title="NASS Today's Reports" href="http://www.nass.usda.gov/rss/reports.xml" type="application/rss+xml">
	<link rel="alternate" title="NASS News and Events" href="http://www.nass.usda.gov/rss/news.xml" type="application/rss+xml">
	<!--  Cascading Style Sheets  -->
	<link href="/newCSS/bootstrap.css" rel="stylesheet" type="text/css"/>
	<link href="/newCSS/master.css" rel="stylesheet" type="text/css"/>
	<link href="/newCSS/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	<link rel="icon" href="/favicon.ico">
	<script src="/newJS/breadcrumbs.js"></script>
	<script type="text/javascript">
		function getLastMod() {
			var lastMod = Date.parse( document.lastModified );
			var now = new Date();
			var diff = ( new Date( now.toLocaleString() ) ).getTimezoneOffset() - now.getTimezoneOffset();
			if ( !diff ) diff = now.getTimezoneOffset() * 60000;
			else diff = 0;
			return lastMod - diff;
		}
	</script>
	<script>
		function emailCurrentPage() {
			window.location.href = "mailto:?subject=" + document.title + "&body=" + escape( window.location.href );
		}
	</script>
	<!-- ReCaptcha -->
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- InstanceBeginEditable name="head" -->
    <!-- InstanceEndEditable -->
	<script>
		// ForeSee Production Embed Script v2.01
		// DO NOT MODIFY BELOW THIS LINE *****************************************
		;
		( function ( g ) {
			var d = document,
				am = d.createElement( 'script' ),
				h = d.head || d.getElementsByTagName( "head" )[ 0 ],
				fsr = 'fsReady',
				aex = {
					"src": "//gateway.foresee.com/sites/usda-nass/production/gateway.min.js",
					"type": "text/javascript",
					"async": "true",
					"data-vendor": "fs",
					"data-role": "gateway"
				};
			for ( var attr in aex ) {
				am.setAttribute( attr, aex[ attr ] );
			}
			h.appendChild( am );
			g[ fsr ] || ( g[ fsr ] = function () {
				var aT = '__' + fsr + '_stk__';
				g[ aT ] = g[ aT ] || [];
				g[ aT ].push( arguments );
			} );
		} )( window );
		// DO NOT MODIFY ABOVE THIS LINE *****************************************
	</script>	
</head>

<body>

	<!-- Google Tag Manager -->
	<script>
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-KVTND4N' );
	</script>
	<!-- End Google Tag Manager -->

	<div class="container">
		<div id="masthead" class="col-sm-12 clearfix">
			<div id="skip" class="container">
	
	<p class="text-center hidden-print skip"><a href="#skipnav" >Skip to Main Content</a></p>


<div id="container" class="masthead col-xs-12 clearfix"> 
  <!-- open #mastheadLeft -->
  <div class="mastheadLeft hidden-xs hidden-sm col-md-8"> 
    <!-- open #logo -->
    <div class="col-md-2 hidden-xs hidden-sm zoom80"><img class="img-responsive" src="/images/masthead/USDA-Logo.png" alt="USDA Logo" width="100" height="71" /></div>
    <div class="col-md-1 hidden-xs hidden-sm zoom80"><img class="img-responsive" src="/images/masthead/nass_logo_bw-1.png" alt="NASS - Agriculture Counts" width="71" height="71" /></div>
    <!-- closes #logo -->
    <div class="usda hidden-xs hidden-sm col-md-8">
      <h1><a href="http://www.usda.gov" target="_blank">United States Department of Agriculture</a></h1>
      <h2><a href="/index.php">National Agricultural Statistics Service</a></h2>
    </div>
  </div>
  <div class="mastheadRight col-xs-12 col-sm-12 col-md-4 clearfix">
    <div class="main_social hidden-xs hidden-sm col-md-12 clearfix">
      <div class="socialIcons"><a href="http://twitter.com/usda_nass/" target="_blank"><img src="/images/main/sc-twitter-large-1.png" alt="NASS on Twitter" width="37" height="37"  /></a>&nbsp;<a href="https://www.youtube.com/usdanass" target="_blank"><img src="/images/main/sc-youtube-large-1.png" alt="USDA-NASS on Youtube" width="37" height="37"  /></a>&nbsp;<a href="https://www.usda.gov/media/blog" target="_blank"><img src="/images/main/sc-blogfeed-large-1.png" alt="USDA Blog" width="37" height="37"  /></a>&nbsp;<a href="/Newsroom/Syndication/"><img src="/images/main/sc-rss-large-1.png" alt="NASS RSS Feeds" width="37" height="37"  /></a>&nbsp;<a href="http://www.flickr.com/photos/usdagov"><img src="/images/main/sc-flickr-large-1.png" alt="USDA on Flickr" width="37" height="37"  /></a>&nbsp;<a href="http://www.facebook.com/USDA"><img src="/images/main/sc-facebook-large-1.png" alt="USDA on Facebook" width="37" height="37"  /></a></div>
      <div class="email_signup"> Subscriptions:&nbsp;&nbsp;&nbsp; <a href="https://usda.library.cornell.edu/" target="_blank" title="Subscribe to NASS National Reports">National</a> | <a href="/Publications/Subscribe_to_State_Reports/" title="Subscribe to NASS State Reports" aria-label="subscribe to NASS state reports" >State</a> | <a href="/Newsroom/Subscribe/" title="Subscribe to NASS News Releases">News</a></div>
    </div>
    <!-- closes #topNav --> 
    <!-- START Mobile Menu -->
    <nav class="navbar navbar-default hidden-md hidden-lg col-xs-12 col-sm-12">
      <div id="mobile-navigation" class="container"> 
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">  <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
          <a class="hidden-lg logo" href="http://www.usda.gov"><img src="/images/masthead/USDA-Logo.png" alt="USDA Logo" width="100" height="71" /></a>&nbsp;<a class="hidden-md hidden-lg logo" href="/index.php"><img src="/images/masthead/nass_logo_bw-1.png" alt="NASS -Agriculture Counts" width="71" height="71" /></a> </div>
        
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse mobile" id="bs-example-navbar-collapse-1">
          <ul class="nav navbar-nav" role="menu">
            <li><a href="/index.php" title="Go to the NASS Homepage">Home</a></li>
            <li><a href="/Data_and_Statistics/index.php" >Data & Statistics</a></li>
            <li><a href="/Publications/index.php" >Publications</a></li>
            <li><a href="/Education_and_Outreach/index.php">Education and Outreach</a></li>
            <li><a href="/Research_and_Science/index.php">Research, Science and Technology</a></li>
            <li><a href="/Newsroom/index.php">Newsroom <span class="sr-only">(current)</span></a></li>
            <li><a href="/Surveys/index.php">Surveys</a></li>
            <li><a href="/AgCensus/index.php">Census</a></li>
            <li class="divider"></li>
            <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">NASS Information <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li><a href="/About_NASS/index.php">About NASS</a></li>
                <li><a href="/Statistics_by_State/RFO/index.php">Regional Offices</a></li>
                <li><a href="/About_NASS/Opportunities/index.php">Careers</a></li>
                <li><a href="/Contact_Us/index.php">Contact Us</a></li>
              </ul>
            </li>
            <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Subscriptions <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li><a href="https://usda.library.cornell.edu/">National</a></li>
                <li><a href="/Publications/Subscribe_to_State_Reports/index.php">State</a></li>
                <li><a href="/Newsroom/Subscribe/index.php">News</a></li>
              </ul>
            </li>
          </ul>
        </div>
        <!-- /.navbar-collapse --> 
      </div>
      <!-- /.container-fluid --> 
    </nav>
    <!-- END Mobile Menu --> 
    
    <!-- start search -->
    <div id="search_" class="searchBar right clearfix">
      <form class="navbar-form navbar-right hidden-print" action="https://search.usa.gov/search" id="search_form_mobile" method="get" >
  <input name="utf8" type="hidden" value="&#x2713;" />
  <input id="affiliate" name="affiliate" type="hidden" value="usda-nass" />
  <input class="form-control usagov-search-autocomplete" title="Search NASS" placeholder="Search NASS" id="query" name="query" />
  <button type="submit" value="" class="btn btn-default searchBar searchBtn"><span class="fa fa-search"></span></button>
</form>
<br />

    </div>
  </div>
  <!-- closes #mastheadRight --> 

<!-- START Main Menu START -->
</div>
<div>
  <!-- START Main Menu START -->

<div id="primary_navigation" class="container hidden-xs hidden-sm col-md-12 col-lg-12 clearfix">
	<ul id="menu" role="menu">
		<li><a href="/index.php" title="Go to the NASS Homepage"><span class="fa fa-home"></span></a>
		</li>
		<!-- Begin Home Item -->

		<li><a href="/Data_and_Statistics/index.php" class="drop">Data & Statistics&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<!-- Begin 4 columns Item -->

			<div class="dropdown_4columns">
				<!-- Begin 4 columns container -->

				<div class="col_4" style="border-bottom: #ccc thin solid;">
					<h2>Access Quick Stats (searchable database)&nbsp;&nbsp;<a href="https://quickstats.nass.usda.gov/" target="_blank" title="Go to Quick Stats website"><span class="fa fa-2x fa-arrow-circle-right"></span></a></h2>
					<p>The Quick Stats Database is the most comprehensive tool for accessing agricultural data published by NASS. It allows you to customize your query by commodity, location, or time period.</p>
					<h3>Access Quick Stats Lite &nbsp;&nbsp;<a href="/Quick_Stats/Lite/index.php" title="Go to Quick Stats Lite"><span class="fa fa-2x fa-arrow-circle-right"></span></a></h3>
					<p>Quick Stats Lite provides a more structured approach to get commonly requested statistics from our online database.</p>
					<ul>
						<li><a href="/Corrections/?log=QS">Quick Stats System Updates</a>
						</li>
					</ul>
					
				<h3><!--<img src="/Publications/AgCensus/images/newred.png" width="25" alt="New Census Data Query Tool"/>-->Access Census Data Query Tool &nbsp;&nbsp;<a href="/Quick_Stats/CDQT/chapter/1/table/1" title="Go to Census Data Query Tool"><span class="fa fa-2x fa-arrow-circle-right"></span></a></h3>
					<p>The Census Data Query Tool (CDQT) is a web based tool that is available to access and download table level data from the Census of Agriculture Volume 1 publication.</p>
				</div>
				<div class="col_2">
					<p class="level3">Explore Statistics</p>
					<ul>
						<li>
							<a href="/Statistics_by_State/index.php">
								<p class="level4">By State</p>
							</a>
						</li>
						<li>
							<p class="level4">By Subject</p>
							<ul>
								<li><a href="/Statistics_by_Subject/index.php?sector=CROPS">Crops and Plants</a>
								</li>
								<li><a href="/Statistics_by_Subject/Demographics/index.php">Demographics</a>
								</li>
								<li><a href="/Statistics_by_Subject/Economics_and_Prices/index.php">Economic and Prices</a>
								</li>
								<li><a href="/Statistics_by_Subject/Environmental/index.php">Environmental</a>
								</li>
								<li><a href="/Statistics_by_Subject/index.php?sector=ANIMALS%20&amp;%20PRODUCTS">Livestock and Animals</a>
								</li>
								<li><a href="/Research_and_Science/index.php">Research, Science, and Technology</a>
								</li>
							</ul>
							<!--		    <p><strong>* = Currently unavailable</strong></p>
-->
						</li>
						<li>
							<a href="/Charts_and_Maps/index.php">
								<p class="level4">Charts and Maps</p>
							</a>
						</li>
						<li>
							<a href="/Data_Visualization/index.php">
								<p class="level4">Data Visualization</p>
							</a>
						</li>
						<li>
							<a href="/Data_and_Statistics/Pre-Defined_Queries/index.php">
								<p class="level4">Pre-Defined Queries</p>
							</a>
						</li>
					</ul>
				</div>
				<div class="col_2"> <br>
					<p class="level4">County Level Information</p>
					<ul>
						<li><a href="/Charts_and_Maps/Crops_County/index.php">County Maps</a>
							<ul>
<!--								<li><a href="/Data_and_Statistics/County_Data_Files/Release_Schedule/index.php">County Data Release Schedule</a>
								</li>-->
								<li><a href="/Charts_and_Maps/Crops_County/boundary_maps/indexgif.php">County and District Geographic Boundaries</a>
								</li>
								<li><a href="/Data_and_Statistics/County_Data_Files/Frequently_Asked_Questions/county_list.txt">County and District Codes</a>
								</li>
								<li><a href="/Data_and_Statistics/County_Data_Files/Frequently_Asked_Questions/commcodes.php">Commodity Codes</a>
								</li>
								<li><a href="/Data_and_Statistics/County_Data_Files/Livestock_County_Estimates/index.php">Livestock County Estimates</a>
								</li>
							</ul>
						</li>
					</ul>
					<p class="level4">Special Tabulations</p>
					<ul>
						<li><a href="/Data_and_Statistics/Special_Tabulations/index.php">About Special Tabulations</a>
						</li>
						<li><a href="/Data_and_Statistics/Special_Tabulations/Request_a_Tabulation/index.php">Request a Special Tabulation</a>
						</li>
						<li><a href="/Data_and_Statistics/Special_Tabulations/Completed_Tabulations/data-lab-records.php">View Recent Special Tabulations</a>
						</li>
					</ul>
				</div>
				<div class="col_4">
					<p class="level4" style="border-top: #ccc thin solid; padding-top:10px;">Geospatial Data &amp; Interactive Maps</p>
				</div>
				<div class="col_2">
					<ul>
						<li><a href="https://nassgeodata.gmu.edu/CropScape/" target="_blank">CropScape</a>
						</li>
						<li><a href="https://nassgeodata.gmu.edu/VegScape/" target="_blank">VegScape</a>
						</li>
						<li><a href="/Research_and_Science/Cropland/SARS1a.php">Cropland Data Layer</a>
						</li>
					</ul>
				</div>
				<div class="col_2">
					<ul>
						<li><a href="/Research_and_Science/stratafront2b.php">Land Use Strata for Selected States</a></li>
						<li><a href="/Research_and_Science/Disaster-Analysis/index.php">Disaster Analysis
							</a>
						</li>
												
					</ul>
				</div>
			</div>
			<!-- End 4 columns container -->

		</li>
		<!-- End Home Item -->

		<li><a href="/Publications/index.php" class="drop">Publications&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<!-- Begin 4 columns Item -->

			<div class="dropdown_4columns">
				<!-- Begin 4 columns container -->

				<div class="col_4">
					<h2>Today's Reports&nbsp;&nbsp;<a href="/Publications/index.php"><span class="fa fa-2x fa-arrow-circle-right"></span></a></h2>
				</div>
				<div class="col_2">
					<p class="level4">Browse NASS Reports</p>
					<ul>
						<li><a href="/Statistics_by_Subject/index.php">by Subject</a>
						</li>
						<li><a href="/Publications/Calendar/reports_by_date.php">by Date (Reports Calendar)</a>
						</li>
						<li><a href="/Publications/Reports_by_Release_Day/index.php">by Title/Release Day</a>
						</li>
						<li><a href="https://usda.library.cornell.edu/">by Keyword</a>
						</li>
						<li><a href="/Publications/catalog.pdf">Guide to Products and Services</a>
						</li>
					</ul>
					<p class="level4">Additional Reports</p>
					<ul>
						<li><a href="/Publications/Highlights/index.php">Highlights</a>
						</li>
						<li><a href="/Publications/AgCensus/2017/index.php">2017 Census of Agriculture</a>
						</li>
						<li><a href="/Surveys/index.php">Surveys and Programs</a>
						</li>
						<li><a href="/Publications/Methodology_and_Data_Quality/index.php">Methodology &amp; Data Quality</a>
							<ul>
								<li><a href="/Corrections/index.php?log=asb">Agricultural Statistical Board Corrections</a>
								</li>
							</ul>
						</li>
						<li><a href="/Education_and_Outreach/Reports,_Presentations_and_Conferences/Reports_by_Date/index.php">Research Reports</a>
						</li>
					</ul>
				</div>
				<div class="col_2">
					<p class="level4">Historical Publications</p>
					<ul>
						<li><a href="http://agcensus.mannlib.cornell.edu/AgCensus/homepage.do" target="_blank">Archived Ag Census Reports</a> (2002 and prior - published every 5 years)</li>
						<li><a href="/Publications/Ag_Statistics/index.php">Annual Agricultural Statistics</a>
						</li>
						<li><a href="/Publications/Statistical_Bulletins/index.php">Statistical Bulletins</a> (final estimates, 1987 to 2012</li>
						<li><a href="/Publications/Track_Records/index.php">Track Records:</a> (crops, livestock, grain stocks)</li>
						<li><a href="/Publications/Trends_in_U.S._Agriculture/index.php">Trends</a> 20th century</li>
						<li><a href="/Publications/Price_Reactions/index.php">Price Reactions</a> (after crop or livestock reports)</li>
					</ul>
					<p class="level4">Receive Reports by Email:</p>
					<ul>
						<li><a href="https://usda.library.cornell.edu/">National Reports</a>
						</li>
						<li><a href="/Publications/Subscribe_to_State_Reports/index.php">State Reports</a>
						</li>
						<li><a href="/Newsroom/Subscribe/index.php">NASS News Releases</a>
						</li>
					</ul>
				</div>
			</div>
			<!-- End 4 columns container -->

		</li>
		<li><a href="/Newsroom/index.php" class="drop">Newsroom&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<!-- Begin 5 columns Item -->

			<div class="dropdown_4columns">
				<!-- Begin 5 columns container -->

				<div class="col_2">
					<p class="level4">News Releases</p>
					<div class="newsFeed">
						<p>12/08/20 &nbsp;<a href="/Newsroom/2020/12-08-2020.php">U.S. Horticulture Operations Report $13.8 Billion in Sales 
</a></p>
<p>11/30/20 &nbsp;<a href="/Newsroom/2020/11-30-2020.php">USDA to Conduct 2020 Local Food Marketing Practices Survey
</a></p>
<p>11/10/20 &nbsp;<a href="/Newsroom/2020/11-10-2020.php">USDA Appoints Members to the Advisory Committee on Agriculture Statistics
</a></p>
<p>10/22/20 &nbsp;<a href="/Newsroom/2020/10-22-2020.php">2019 Organic Survey results show sales up 31% from 2016
</a></p>
<p>10/09/20 &nbsp;<a href="/Newsroom/2020/10-09-2020.php">U.S. Corn and Soybean Production Down from September
</a></p>


























					</div>
					<h3 class="right"><a href="/Newsroom/2020/index.php">Read More News</a></h3>
				</div>
				<div class="col_2">
					<p class="level4">ASB Notices</p>
					<div class="newsFeed">
						<p>12/10/20 &nbsp;<a href="/Newsroom/Notices/2020/12-10-2020.php">USDA NASS to Reinstate the Agricultural Labor Survey Previously Scheduled for Oct. 2020
</a></p>
<p>12/01/20 &nbsp;<a href="/Newsroom/Notices/2020/12-01-2020.php" >NASS Reschedules North American Potatoes Report to December 9</a></p>
<p>09/30/20 &nbsp;<a href="/Newsroom/Notices/2020/09-30-2020.php" >USDA NASS to Suspend the October Agricultural Labor Survey</a></p>
<p>08/17/20 &nbsp;<a href="/Newsroom/Notices/2020/08-17-2020.php" >USDA NASS to Collect Additional Harvested Acreage Information</a></p>
<p>05/12/20 &nbsp;<a href="/Newsroom/Notices/2020/05-12-2020.php" >USDA NASS to Re-Survey North Dakota Operators with Previously Unharvested Corn and Soybeans</a></p>







































					</div>
					<h3 class="right"><a href="/Newsroom/Notices/index.php">Read More Notices</a></h3>
				</div>
				<div class="col_2">
					<p class="level4">Videos</p>
					<div class="newsFeed">
						<p>08/05/20 &nbsp;<a target="_blank"  href="https://www.youtube.com/watch?v=4rodJxNmISE&t">The NASS Mission: We do it for you</a></p>
<p>04/11/19 &nbsp;<a target="_blank"  href="https://youtu.be/TxPKwtjNX-k">2017 Census of Agriculture Highlight Series – Farms and Land in Farms</a></p>
<p>04/11/19 &nbsp;<a target="_blank"  href="https://youtu.be/NZJ7dB1iO7M">2017 Census of Agriculture Highlight Series – Economics</a></p>
<p>04/11/19 &nbsp;<a target="_blank"  href="https://youtu.be/XRKhL2n48rg">2017 Census of Agriculture Highlight Series – Demographics</a></p>
<p>04/08/19 &nbsp;<a target="_blank"  href="https://youtu.be/hEDRxe46Dqc">How to find 2017 Census of Agriculture Data</a></p>


					</div>
					<h3 class="right"><a href="/Newsroom/Video_Features/index.php">View More Videos</a></h3>
				</div>
				<div class="col_2">
					<p class="level4">Executive Briefings</p>
					<div class="newsFeed">
						<p>12/10/20 &nbsp;<a href="/Newsroom/Executive_Briefings/2020/12-10-2020.pdf">Crop Production (December 2020)</a></p>
<p>11/10/20 &nbsp;<a href="/Newsroom/Executive_Briefings/2020/11-10-2020.pdf">Crop Production (November 2020)</a></p>
<p>10/09/20 &nbsp;<a href="/Newsroom/Executive_Briefings/2020/10-09-2020.pdf">Crop Production (October 2020)</a></p>
<p>09/30/20 &nbsp;<a href="/Newsroom/Executive_Briefings/2020/09-30-2020.pdf">Small Grains and Stocks (September 2020)</a></p>
<p>09/24/20 &nbsp;<a href="/Newsroom/Executive_Briefings/2020/09-24-2020.pdf">Hogs and Pigs (September 2020)</a></p>
<p>09/11/20 &nbsp;<a href="/Newsroom/Executive_Briefings/2020/09-11-2020.pdf">Crop Production (September 2020)</a></p>



































					</div>
					<h3 class="right"><a href="/Newsroom/Executive_Briefings/index.php">More Briefings</a></h3>
				</div>
			</div>
			<!-- End 5 columns container -->
		</li>
		<!-- End 5 columns Item -->

		<!-- End 4 columns Item -->

		<!-- End 4 columns Item -->

		<li><a href="/Surveys/index.php" class="drop">Surveys&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<div class="dropdown_2columns align_right">
				<!-- Begin 2 columns container -->
				<div class="col_2">
					<h2>Respond to Surveys Online&nbsp;&nbsp;<a href="https://www.agcounts.usda.gov/agcounts/base/login" target="_blank" title="Go to Survey Page"><span class="fa fa-2x fa-arrow-circle-right"></span></a></h2>
				</div>
				<div class="col_2">
					<p><a href="/Surveys/Guide_to_NASS_Surveys/index.php">Guide to NASS Surveys and Programs</a>
					</p>
					<p> <a href="/Education_and_Outreach/Understanding_Statistics/index.php">Understanding Agricultural Statistics</a>
					</p>
					<p><a href="https://www.agcounts.usda.gov/cgi-bin/counts/" target="_blank">Make Sure I'm Counted</a>
					</p>
					<p><a href="/Surveys/Program_Review/index.php" target="_blank">Statistical Programs and Review</a>
					</p>
				</div>
			</div>
		</li>
		<li><a href="/AgCensus/index.php">Census</a>
		</li>
		<!--  <li><a href="http://agcensus.usda.gov">Census</a></li>  -->
		<li><a href="/About_NASS/index.php" class="drop">About NASS&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<div class="dropdown_4columns align_right">
				<!-- Begin 2 columns container -->

				<div class="col_2">
					<p class="level4">Structure and Organization</p>
					<ul>
						<li><a href="/About_NASS/index.php">Agency Overview</a>
						</li>
						<li><a href="/About_NASS/NASS_Biographies/index.php">NASS Biographies</a>
						</li>
						<li><a href="/About_NASS/Org_Chart/Org_Chart_20201117.pdf">Organizational Chart</a>
						</li>
						<li><a href="/About_NASS/Assistance_to_Other_Organizations/index.php">Assistance to Other Organizations</a>
						</li>
						<li><a href="/About_NASS/International_Programs/index.php">International Programs</a>
						</li>
						<li><p><a href="/About_NASS/pdf/Talking-About-NASS-Guide.pdf">Talking About NASS - A guide for partners and stakeholders</a></p></li>
						<li><a href="/About_NASS/Strategic_Plan/pdf/USDA_NASS_SP_FY20-25.pdf">NASS Strategic Plan for FY 2020-2025</a></li>
		  				<li><a href="https://www.usda.gov/our-agency/about-usda/strategic-goals" target="_blank">USDA Strategic Goals</a></li>
						
					</ul>
					<p class="level4">Guiding Principles</p>
					<ul>
						<li><a href="/About_NASS/Mission_Statement/index.php">Mission and Core Values</a>
						</li>
						<li><a href="/About_NASS/Keeping_Data_Safe/index.php">Keeping Data Safe</a>
						</li>
						<li><a href="/About_NASS/Confidentiality_Pledge/index.php">Confidentiality Pledge</a>
						</li>
						<li><a href="/About_NASS/Security_Pledge/index.php">Security Pledge</a>
						</li>
						<li><a href="/About_NASS/Security_Statement/index.php">Security Statement</a>
						</li>
						<li><a href="/About_NASS/pdf/ScientificIntegrityStatement.pdf">Statement of Commitment to Scientific Integrity</a>
						</li>
						<li><a href="/About_NASS/Regulations_Guiding_NASS/index.php">Regulations Guiding NASS</a>
						</li>
						<li><a href="/About_NASS/Information_Quality_Guidelines/index.php">Information Quality</a>
						</li>
					</ul>
						<p class="level4">Civil Rights</p>
					<ul>
						
                        <li><a href="/About_NASS/Civil_Rights/civil-rights-antiharassment.pdf">NASS Civil Rights and Anti-Harassment Policy Statement</a></li>
		  <li><a href="/About_NASS/Civil_Rights/anti-harassment-policy.pdf">USDA Anti-Harassment Policy Statement</a></li>
		  <li><a href="/About_NASS/Civil_Rights/civil-rights-policy.pdf">USDA Civil Rights Policy Statement</a></li>
                       <li><a href="https://www.ocio.usda.gov/sites/default/files/docs/2012/DR%204300-010%20Civil%20Rights%20Accountability%20and%20Procedures-Final_20170103.pdf">Civil Rights Accountability Policy and Procedures</a></li>
						<li><a href="https://www.usda.gov/sites/default/files/documents/no-fear-act-notice.pdf">No FEAR Act Notice</a></li>
		  				<li><a href="https://www.usda.gov/nofear/agencies">No FEAR Act - NASS Data</a></li>
						<li><p><a href="https://www.ars.usda.gov/ARSUserFiles/odeo/PolicyStatements/1222v3%20(reasonable%20accommodation%20policy).pdf">REE Reasonable Accommodations and Personal Assistance Services</a></p></li>
						<li><a href="/About_NASS/Civil_Rights/NASS-Disaility-Affirmative-Action-Plan.pdf">NASS Disability Affirmative Action Plan</a></li>
						<li><a href="https://www.usda.gov/oascr/filing-discrimination-complaint-usda-employee" target="_blank">How to File an EEO Complaint</a></li>
		  <li><a href="/About_NASS/Civil_Rights/CRO-Contact-Info.pdf">Contact information for NASS Civil Rights Office</a></li>
					</ul>
				</div>
				<div class="col_2">
					<p class="level4">Work at NASS</p>
					<ul>
						<li><a href="/About_NASS/Opportunities/index.php">Career Opportunities</a>
						</li>
					</ul>
					<p class="level4" style="font-size: 14px; font-weight: bold"><a href="/Education_and_Outreach/index.php"><strong>Education</strong></a>
					</p>
					<ul>
						<li><a href="/Education_and_Outreach/Understanding_Statistics/index.php">Understanding Ag Statistics</a>
						</li>
						<li><a href="/Education_and_Outreach/Lesson_Plans/index.php">Lesson Plans</a>
						</li>
					</ul>
					<p class="level4">History and Procedures</p>
					<ul>
						<li><a href="/About_NASS/ASB_and_Lockup/index.php">Agricultural Statistics Board and Lockup</a>
						</li>
						<li><a href="/About_NASS/Timeline/index.php">Agricultural Statistics: A Historical Timeline</a>
						</li>
						<li><a href="/About_NASS/pdf/The%20Story%20of%20U.S.%20Agricultural%20Estimates.pdf">The Story of U.S. Agricultural Estimates</a>
						</li>
						<li><a href="/About_NASS/pdf/As%20We%20Recall%20The%20History%20of%20Ag%20Estimates%201933%20to%201961.pdf">As  We Recall: The Growth of Agricultural Estimates, 1933-1961</a>
						</li>
						<li>
							<p><a href="/About_NASS/pdf/asb_historical.pdf">Safeguarding America's Agricultural Statistics Report</a> and <a href="http://www.youtube.com/watch?v=vxwyfGVzZe4">Video</a>
							</p>
						</li>
						<li><a href="/About_NASS/History_of_Ag_Statistics/index.php">History of Ag Statistics</a>
						</li>
						<li><a href="/About_NASS/Reports_Procedures/index.php">Report Procedures</a>
						</li>
						<li><a href="/About_NASS/pdf/evolving_nass.pdf">An Evolving Statistical Service</a>
						</li>
						<li><a href="/About_NASS/pdf/NASSFactFinders_April_2016_FINAL.pdf">Fact Finders for Agriculture</a>
						</li>
						<li>
							<p><a href="/About_NASS/pdf/agriculture_counts.pdf">Agriculture Counts - The Founding and Evolution of the National Agricultural Statistics Service &nbsp; 1957-2007</a>
							</p>
						</li>
						<li><a href="/About_NASS/Hall_of_Fame/index.php">Hall of Fame</a>
						</li>
					</ul>
				</div>
			</div>
			<!-- End 2 columns container -->

		</li>
		<li><a href="/Contact_Us/index.php" class="drop">Contact Us&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<div class="dropdown_4columns align_right">
				<!-- Begin 4 columns container -->

				<div class="col_2">
					<p class="level4">Mailing Address</p>
					<address>
          USDA-NASS<br>
          1400 Independence Ave., SW<br>
          Washington, DC 20250</address>
				
					<p class="level4">Survey FAQs and Contact Us</p>
					<p>To access FAQs or to submit a question click the arrow to the right.&nbsp;&nbsp;<a href="/Feedback/index.php"><span class="fa fa-arrow-circle-right"></span></a>
					</p>
					<p class="level4">Toll Free Data and Tradeshow Inquiries</p>
					<p>Hours: 7:30 a.m. - 4:00 p.m. Eastern Time<br/> Monday - Friday, except federal holidays<br/> Toll-Free: <a href="tel:800-727-9540"><span class="fa fa-phone"></span>(800) 727-9540</a>
					</p>
					
					<p class="level4">Other USDA Inquiries</p>
					<p>Hours: 9:00 a.m. - 5:30 p.m. Eastern Time<br/> Monday - Friday, except federal holidays<br/> Toll-Free: <a href="tel:833-663-8732"><span class="fa fa-phone"></span>(833) One-USDA</a><br>
					Email: askusda@usda.gov <a href="mailto:askusda@usda.gov" title="Email: Ask USDA"><span class="fa fa-envelope"></span></a><br>
			  		Website: <a href="https://ask.usda.gov/s/">https://ask.usda.gov/s/</a>
					</p>
					
					<p class="level4">Historical Information</p>
					<p>Customer Service<br/> Email: <a href="mailto:nass@nass.usda.gov" title="Email: Customer Service"><span class="fa fa-envelope"></span></a> / Phone: <a href="tel:800-727-9540"><span class="fa fa-phone"></span>&nbsp;(800) 727-9540</a>
					</p>
				</div>
				<div class="col_2">
					<p class="level4">Media Inquiries</p>
					<p>Sue King, <em>Public Affairs Director</em><br> Email: <a href="mailto:sue.king@usda.gov" title="Email: Sue King"><span class="fa fa-envelope"></span></a> / Phone: <a href="tel:202-690-8122"><span class="fa fa-phone"></span>&nbsp;(202) 690-8122</a>
					</p>
					<p>Jim Barrett, <em>Public Affairs Specialist</em><br/> Email: <a href="mailto:james.j.barrett@usda.gov" title="Email: James Barrett"><span class="fa fa-envelope"></span></a> / Phone: <a href="tel:202-690-8124"><span class="fa fa-phone"></span>&nbsp;(202) 690-8124</a>
					</p>
					<p>Teresa White, <em>Public Affairs Specialist</em><br/> Email: <a href="mailto:teresa.white@usda.gov" title="Email: Teresa White"><span class="fa fa-envelope"></span></a> / Phone:<a href="tel:202-690-8123"><span class="fa fa-phone"></span>&nbsp;(202) 690-8123</a>
					</p>
					<p class="level4">Civil Rights Office</p>
					<p>June Turner, <em>Director&nbsp;</em><br> Email: <a href="mailto:june.turner@usda.gov" title="Email: June Turner"><span class="fa fa-envelope"></span></a> / Phone: <a href="tel:202-720-8257"><span class="fa fa-phone"></span>&nbsp;(202) 720-8257</a>
					</p>
				</div>
				<div class="col_4">
					<div class="col_2" style="padding-right: 10px;">
						<p class="level4">Regional and State Field Offices</p>
						<p>Find contact information for Regional and State Field Offices&nbsp;&nbsp;<a href="/Statistics_by_State/RFO/index.php"><span class="fa fa-arrow-circle-right"></span></a>
						</p>
						<p class="level4">Ask a Specialist</p>
						<p>Have specific subject questions for one of our experts, click the arrow to the right.&nbsp;&nbsp;<a href="/Contact_Us/Ask_a_Specialist/index.php" title="Ask a NASS Specialist"><span class="fa fa-arrow-circle-right"></span></a>
						</p>

					</div>
					<div class="col-2">
						<p class="level4">Web Content Publishing Schedule</p>
						<p>Section 207(f)(2) of the E-Government Act of 2002 requires federal agencies to develop an inventory of information to be published on their Web sites, establish a schedule for publishing information, make those schedules available for public comment, and post the schedules and priorities on the Web site.
						</p>
					</div>
				</div>
			</div>
		</li>
		<li><a href="/Help/index.php" class="drop">Help&nbsp;&nbsp;<span class="fa fa-caret-down"></span></a>
			<div class=" dropdown_2columns align_right">
				<div class="col_2">
					<p class="level4">Technical Issues</p>
					<ul>
						<li><a href="/Help/RSS/index.php">RSS Feed</a>
						</li>
						<li><a href="/Contact_Us/index.php">Contact Us </a> </li>
					</ul>
				</div>
				<div class="col_2">
					<p class="level4">Search Tips</p>
					<ul>
						<li><a href="/Help/Search_Tips/index.php">Search Tips</a>
						</li>
					</ul>
					<p class="level4">For Developers and Data Users</p>
					<ul>
						<li><a href="/developer/index.php">Application Programming Interfaces (APIs)</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
	</ul>
</div>
</div>
</div>		</div>
		<div id="brdcrmb_socMedia" class="container col-xs-12 clearfix">
			
<p class="breadCrumb col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-print" >You are here:&nbsp;<a href="/index.php" aria-label="Go to the NASS Homepage">Home</a> / <script src="/newJS/breadcrumbs.js"></script> <script >breadcrumbs();</script></p>
<!-- end of breadcrumb -->

  <label for="select-a-state" class="socialMedia container col-xs-12 col-sm-12 col-md-5 col-lg-5 alignRight social_title social_icons clearfix hidden-print"><em>Statistics by State</em>&nbsp;
    <select class="form-control select-state" id="select-a-state" name="select-a-state" onchange="top.location=this.value;" title="Select Statistics by State">
      <optgroup label="Select a State">
      <option value="/Statistics_by_State/RFO/index.php" title="Regional Offices">Regional Offices</option>
      <option value="/Statistics_by_State/Alabama/index.php" title="Alabama">Alabama</option>
      <option value="/Statistics_by_State/Alaska/index.php" title="Alaska">Alaska</option>
      <option value="/Statistics_by_State/Arizona/index.php" title="Arizona">Arizona</option>
      <option value="/Statistics_by_State/Arkansas/index.php" title="Arkansas">Arkansas</option>
      <option value="/Statistics_by_State/California/index.php" title="California">California</option>
      <option value="/Statistics_by_State/Colorado/index.php" title="Colorado">Colorado</option>
      <option value="/Statistics_by_State/Connecticut/index.php" title="Connecticut">Connecticut</option>
      <option value="/Statistics_by_State/Delaware/index.php" title="Delaware">Delaware</option>
      <option value="/Statistics_by_State/Florida/index.php" title="Florida">Florida</option>
      <option value="/Statistics_by_State/Georgia/index.php" title="Georgia">Georgia</option>
      <option value="/Statistics_by_State/Hawaii/index.php" title="Hawaii">Hawaii</option>
      <option value="/Statistics_by_State/Idaho/index.php" title="Idaho">Idaho</option>
      <option value="/Statistics_by_State/Illinois/index.php" title="Illinois">Illinois</option>
      <option value="/Statistics_by_State/Indiana/index.php" title="Indiana">Indiana</option>
      <option value="/Statistics_by_State/Iowa/index.php" title="Iowa">Iowa</option>
      <option value="/Statistics_by_State/Kansas/index.php" title="Kansas">Kansas</option>
      <option value="/Statistics_by_State/Kentucky/index.php" title="Kentucky">Kentucky</option>
      <option value="/Statistics_by_State/Louisiana/index.php" title="Louisiana">Louisiana</option>
      <option value="/Statistics_by_State/Maine/index.php" title="Maine">Maine</option>
      <option value="/Statistics_by_State/Maryland/index.php" title="Maryland">Maryland</option>
      <option value="/Statistics_by_State/Massachusetts/index.php" title="Massachussetts">Massachusetts</option>
      <option value="/Statistics_by_State/Michigan/index.php" title="Michigan">Michigan</option>
      <option value="/Statistics_by_State/Minnesota/index.php" title="Minnesota">Minnesota</option>
      <option value="/Statistics_by_State/Mississippi/index.php" title="Mississippi">Mississippi</option>
      <option value="/Statistics_by_State/Missouri/index.php" title="Missouri">Missouri</option>
      <option value="/Statistics_by_State/Montana/index.php" title="Montana">Montana</option>
      <option value="/Statistics_by_State/Nebraska/index.php" title="Nebraska">Nebraska</option>
      <option value="/Statistics_by_State/Nevada/index.php" title="Nevada">Nevada</option>
      <option value="/Statistics_by_State/New_England/index.php" title="New England">New England</option>
      <option value="/Statistics_by_State/New_Hampshire/index.php" title="New Hampshire">New Hampshire</option>
      <option value="/Statistics_by_State/New_Jersey/index.php" title="New Jersey">New Jersey</option>
      <option value="/Statistics_by_State/New_Mexico/index.php" title="New Mexico">New Mexico</option>
      <option value="/Statistics_by_State/New_York/index.php" title="New York">New York</option>
      <option value="/Statistics_by_State/North_Carolina/index.php" title="North Carolina">North Carolina</option>
      <option value="/Statistics_by_State/North_Dakota/index.php" title="North Dakota">North Dakota</option>
      <option value="/Statistics_by_State/Ohio/index.php" title="Ohio">Ohio</option>
      <option value="/Statistics_by_State/Oklahoma/index.php" title="Oklahoma">Oklahoma</option>
      <option value="/Statistics_by_State/Oregon/index.php" title="Oregon">Oregon</option>
      <option value="/Statistics_by_State/Pennsylvania/index.php" title="Pennsylvania">Pennsylvania</option>
      <option value="/Statistics_by_State/Puerto_Rico/index.php" title="Puerto Rico">Puerto Rico</option>
      <option value="/Statistics_by_State/Puerto_Rico_(Spanish)/index.php" title="Puerto Rico (Spanish)">Puerto Rico (Spanish)</option>
      <option value="/Statistics_by_State/Rhode_Island/index.php" title="Rhode Island">Rhode Island</option>
      <option value="/Statistics_by_State/South_Carolina/index.php" title="South Carolina">South Carolina</option>
      <option value="/Statistics_by_State/South_Dakota/index.php" title="South Dakota">South Dakota</option>
      <option value="/Statistics_by_State/Tennessee/index.php" title="Tennessee">Tennessee</option>
      <option value="/Statistics_by_State/Texas/index.php" title="Texas">Texas</option>
      <option value="/Statistics_by_State/Utah/index.php" title="Utah">Utah</option>
      <option value="/Statistics_by_State/Vermont/index.php" title="Vermont">Vermont</option>
      <option value="/Statistics_by_State/Virginia/index.php" title="Virginia">Virginia</option>
      <option value="/Statistics_by_State/Washington/index.php" title="Washington">Washington</option>
      <option value="/Statistics_by_State/West_Virginia/index.php" title="West Virginia">West Virginia</option>
      <option value="/Statistics_by_State/Wisconsin/index.php" title="Wisconsin">Wisconsin</option>
      <option value="/Statistics_by_State/Wyoming/index.php" title="Wyoming">Wyoming</option>
      </optgroup>
    </select>&nbsp;&nbsp;
  </label>

<!-- end of socialmedia --> 
		</div>
		<div class="container mainContent clearfix">
			<div role="main" class="contentMain clearfix">
				<div aria-labelledby="leftnav" class="leftnav col-xs-12 col-sm-12 col-md-4">
					<div class=".hidden-print"><div id="leftnav" class="hidden-print">
	<div id="left-mobile-nav" class="clearfix">
		<div id="leftnav-menu-title" class="col-xs-8 hidden-md hidden-lg">
			<span class="h3">Newsroom</span>
		</div>
		<div id="mobileLeftNavButton" class="col-xs-4 hidden-md hidden-lg">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#left-nav-menu">Menu <span class="caret"></span> </button>
		</div>
	</div>
<div id="left-nav-menu"  class="collapse navbar-collapse mobile">	
  <h3>I Want To...</h3>
  <ul>
    <li><a href="/Newsroom/Subscribe/index.php">Subscribe to News Releases</a></li>
    <!--li><a href="/Newsroom/Multimedia/index.php">Browse NASS multimedia broadcasts</a></li-->
    <li><a href="/Newsroom/Syndication/index.php">Learn about the NASS Web Feeds</a></li>
    <li><a href="/Newsroom/Media_Contacts/index.php">Find NASS Media Contacts</a></li>
    <li><a href="/Education_and_Outreach/Meeting/index.php">Learn about the NASS Data Users' Forum</a></li>
    <li><a href="/Education_and_Outreach/index.php">Learn about NASS Education and Outreach programs</a></li>
  </ul>
  <h3>News Releases</h3>
  <p>
    <label for="selectNewsYear">Select a year&nbsp;&nbsp;</label>
    <select name="select" id="selectNewsYear" class="dropdown form-control" style="width:145px" onchange="top.location=this.value" title="a specific year">
      <option>&nbsp;</option>
	  <option value="/Newsroom/2020/index.php" title="2020">2020</option>
     
      <optgroup label="Archived Releases"> 
	  <option value="/Newsroom/archive/2019/index.php" title="2019">2019</option>
	  <option value="/Newsroom/archive/2018/index.php" title="2018">2018</option>
      <option value="/Newsroom/archive/2017/index.php" title="2017">2017</option>
	  <option value="/Newsroom/archive/2016/index.php" title="2016">2016</option>
      <option value="/Newsroom/archive/2015/index.php" title="2015">2015</option>
      <option value="/Newsroom/archive/2014/index.php" title="2014">2014</option>
      <option value="/Newsroom/archive/2013/index.php" title="2013">2013</option>
      <option value="/Newsroom/archive/2012/index.php" title="2012">2012</option>
      </optgroup>
    </select>
  </p>
		<ul>
			<li><a href="/Newsroom/Notices/index.php">Agricultural Statistics Board Notices</a></li>
	</ul>
</div>
</div></div>
				</div>
				<div class="contentRight col-xs-12 col-sm-12 col-md-8 col-lg-8 clearfix">
					<h3 class="hidden-xs hidden-sm">Newsroom</h3>
					<h4>News Release</h4>
					<a id="skipnav"></a>
					<!-- InstanceBeginEditable name="Edit Printable" --><!-- Print -->
            <div class="col-xs-offset-6 col-xs-3 printNews hidden-print" ><a href="../printable/2020/12-08-2020.pdf" title="Print this page" class="hidden-print"> <span class="fa fa-print hidden-print"></span>&nbsp;Printable</a></div>
            <!-- Print END --> <!-- InstanceEndEditable -->
					<!-- Email This -->
					<div class="col-xs-3 emailNews hidden-print"><a href="javascript:emailCurrentPage()" title="Email this page" class="hidden-print"><span class="fa fa-envelope hidden-print"></span>&nbsp;E-mail</a>
					</div>
					<!-- E-mail END -->
					<div class="clearfix">
						<!-- InstanceBeginEditable name="Edit Main Content" -->
<p><strong>Contact: </strong>Jodi Letterman, (916) 738-6609 <a href="mailto:Jodi.Letterman@usda.gov">Jodi.Letterman@usda.gov</a> or Teresa White, (202) 690-8123 <a href="mailto:teresa.white@usda.gov">teresa.white@usda.gov</a> </p>

<h5 class="field field_news_title">U.S. Horticulture Operations Report $13.8 Billion in Sales

 <br>
	

</h5>
						
<div class="field field_news_body">
	<p><strong>WASHINGTON, Dec. 8, 2020 </strong> –  Today, the U.S. Department of Agriculture’s National Agricultural Statistics Service (NASS) released the 2019 Census of Horticultural Specialties report, the only source of detailed production and sales data for floriculture, nursery, and specialty crops for the entire United States. The data show that horticulture operations sold a total of $13.8 billion in floriculture, nursery and specialty crops in 2019, down fractionally from the sales in 2014. The number of horticulture operations in the United States decreased 11% during this time to 20,655.</p>
	
	    
    <p>“First conducted in 1889, the horticulture census provides data on sectors for which there are no other comprehensive data sources,” said NASS Administrator Hubert Hamer. “It is a valuable tool to highlight the contribution horticulture growers bring to our local, state, and national economies as well as changes in the industry over the past five years.”</p>
	  
  <img src="/Newsroom/images/Dec 08 Inv.png" alt="Horticulture Map" class="img-responsive" width="760" />
	
	<p>Horticulture production occurred primarily in 10 states, which accounted for 66% of all U.S. horticulture sales in 2019. California ($2.63 billion), Florida ($1.93 billion) and Oregon ($1.02 billion) led the nation in sales. 

</p>
	<p>The top commodities in U.S. horticulture sales in 2019, and compared to 2014, were: </p>
	<ul>
		<li>Nursery stock, $4.55 billion, up 7% </li>
		<li>Annual bedding/garden plants, $2.24 billion, down 13% </li>
		<li>Sod, sprigs and plugs, $1.27 billion, up 12% </li>
		<li>Potted flowering plants, $1.2 billion, up 11% </li>
		<li>Potted herbaceous perennials, $923 million, down 2%</li>
		<li>Propagative horticultural materials, bareroot, and unfinished plant materials, $720 million, up 4% </li>
		<li>Food crops under protection, $703 million, down 12% </li>
	</ul>
	<p>Other key findings from the 2019 Census of Horticultural Specialties report include</p>
	<ul>
	<li>Family- or individually-owned operations made up the largest number of operations, accounting for 52%, but corporately-owned operations accounted for 75% of sales ($10.3 billion). </li>
	<li>Total industry expenses were up 6% since 2014, with labor being the largest cost, accounting for 42% of total expenses in 2019. </li>

	</ul>
	<p> The Census of Horticultural Specialties is part of the larger Census of Agriculture program. It provides information on the number and types of establishments engaged in horticultural production, value of sales, varieties of products, production expenses and more. All operations that reported producing and selling $10,000 or more of horticultural crops on the 2017 Census of Agriculture were included in this special study. </p>
	
	<p>For more information and to access the full report, visit <a href="https://www.nass.usda.gov/AgCensus/">www.nass.usda.gov/AgCensus.</a>  
	
	<p>Editor’s note: Included in this press release is an updated map showing the correct ranking of states.</p>
	

						<!-- InstanceEndEditable -->
					</div>
					<div class="newsFooter">
						<p class="text-center"><em> ### </em>
						</p>
						<p><em>NASS is the federal statistical agency responsible for producing official data about U.S. agriculture and is committed to providing timely, accurate and useful statistics in service to U.S. agriculture.</em>
						</p>
						
						<p><em>USDA is an equal opportunity provider, employer and lender. To file a complaint of discrimination, write to USDA, Assistant Secretary for Civil Rights, Office of the Assistant Secretary for Civil Rights, 1400 Independence Avenue, S.W., Stop 9410, Washington, DC 20250-9410, or call toll-free at (866) 632-9992 (English) or (800) 877-8339 (TDD) or (866) 377-8642 (English Federal-relay) or (800) 845-6136 (Spanish Federal-relay).</em>
						</p>
					</div>
				</div>
			</div>
	</div>			
		<!-- START Footer -->
			<div id="footer" role="contentinfo" class="container hidden-xs hidden-sm footer clearfix">
				
  <div id="motto" class="statement col-xs-12">
    <p>~ Providing Timely, Accurate and Useful Statistics in Service to U.S. Agriculture ~</p>
  </div>
  <ul class="footerTop center">
    <li><a href="/index.php" class="footer">NASS Home</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="http://www.usda.gov" class="footer">USDA.gov</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="http://www.data.gov" class="footer"  target="_blank">Data.gov</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="http://www.usa.gov" class="footer">USA.gov</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="http://www.whitehouse.gov" class="footer">WhiteHouse.gov</a></li>
	<li>&nbsp;|&nbsp;</li>
	<li><a href="https://usda.library.cornell.edu/" class="footer">Economics, Statistics and Market Information System (ESMIS)</a></li>
	<li>&nbsp;|&nbsp;</li>  
	  <li><a href="https://www.usda.gov/nofear/agencies" target="_blank" class="footer" >No Fear Act - NASS Data</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="https://www.ars.usda.gov/research/freedom-of-information-act-and-privacy-act-reference-guide/" target="_blank">FOIA</a></li>
    
  </ul>
  <ul class="footerBottom center">
    <li><a href="/About_NASS/Privacy/index.php">Privacy Policy and Assessments</a></li>
    <li>&nbsp;|&nbsp;</li>
	<li><a href="/About_NASS/Security_Statement/index.php">Security Statement</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="/About_NASS/Information_Quality_Guidelines/index.php" class="footer">Information Quality</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="https://www.usda.gov/non-discrimination-statement" class="footer">Non-Discrimination Statement</a></li>
    <li>&nbsp;|&nbsp;</li>
    <li><a href="/About_NASS/Regulations_Guiding_NASS/" target="_blank" class="footer">Guidance Documents</a></li>
    <li>&nbsp;|&nbsp;</li>
	<li><a href="https://www.usda.gov/policies-and-links" target="_blank" class="footer" >USDA Policies and Links</a></li>
    
    
  </ul>

			</div>
			<!-- closes #footer -->
	
		<!-- end of #container -->
	
	</div>
	
	<!-- Analytics -->
	
<!-- SiteImprove (updated 4/27/16 to add element for hot spot) -->
<script>
/*<![CDATA[*/
(function() {
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_10240.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script>

<!-- Updated Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9021651-1', 'nass.gov');
  ga('create', 'UA-27627304-38', {'usda':'b'});
  ga('send', 'pageview');
  ga('b.send', 'pageview');
</script>


<!-- START search.digital.gov analytics START --> 
<script>
//<![CDATA[
      var usasearch_config = { siteHandle:"usda-nass" };

      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "//search.usa.gov/javascripts/remote.loader.js";
      document.getElementsByTagName("head")[0].appendChild(script);

//]]>
</script> 
	<!-- Bootstrap core JavaScript
================================================== -->
	<!-- Placed at the end of the document so the pages load faster -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script>
		$( document ).ready( function () {
			$( "select" ).each( function () {
				$( this ).val( $( this ).find( 'option[selected]' ).val() )
			} );
		} )
	</script>
	<!-- Bootstrap -->
	<script src="../../newJS/bootstrap.js"></script>
</body>

<!-- InstanceEnd --></html>